Установка:

Для установки dh-lisp в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install dh-lisp
dh-lisp — Debhelper для поддержки общих пакетов, связанных с Lisp

Подробная информация о пакете:

Debhelper для поддержки общих пакетов, связанных с Lisp

  • Зависимости:

  • debhelper

    Вспомогательные программы для debian/rules

  • perl

    Практический язык извлечения и отчета Ларри Уолла