Установка:

Для установки eclipse-mylyn-versions-cvs в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install eclipse-mylyn-versions-cvs
eclipse-mylyn-versions-cvs — Интеграция управления версиями Mylyn для CVS

Подробная информация о пакете:

Интеграция управления версиями Mylyn для CVS

  • Зависимости:

  • eclipse-mylyn

    Интерфейс, ориентированный на задачи для Eclipse