Установка:

Для установки gcc-8-multilib-mips64el-linux-gnuabi64 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install gcc-8-multilib-mips64el-linux-gnuabi64
gcc-8-multilib-mips64el-linux-gnuabi64 — Компилятор GNU C (поддержка multilib)

Подробная информация о пакете:

Компилятор GNU C (поддержка multilib)