Установка:

Для установки wily в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install wily
wily — Работа, подобная среде программирования Acme для плана 9

Подробная информация о пакете:

Работа, подобная среде программирования Acme для плана 9

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libx11-6

    X11 клиентская библиотека

  • libxt6

    Библиотека встроенных инструментов X11