Установка:

Для установки ruby-valid в Ubuntu / Linux Mint / Debian, введите в Терминал:

ruby-valid — автономный, универсальный валидатор объектов для рубина

Подробная информация о пакете:

Автономный, универсальный валидатор объектов для рубина

  • Зависимости:

  • ruby

    Интерпретатор объектно-ориентированного языка сценариев Ruby (версия по умолчанию)