Установка:

Для установки ruby-yell в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install ruby-yell
ruby-yell — Расширяемая библиотека журналов для Ruby

Подробная информация о пакете:

Расширяемая библиотека журналов для Ruby

  • Зависимости:

  • ruby

    Интерпретатор объектно-ориентированного языка сценариев Ruby (версия по умолчанию)