Установка:

Для установки libfilesystem-ruby1.9 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libfilesystem-ruby1.9
libfilesystem-ruby1.9 — Переходный пакет для рубино-файловой системы

Подробная информация о пакете:

Переходный пакет для рубино-файловой системы

  • Зависимости:

  • ruby-filesystem

    Расширение Ruby для файловой системы