Установка:

Для установки linux-tools-4.18.0-17-lowlatency в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install linux-tools-4.18.0-17-lowlatency
linux-tools-4.18.0-17-lowlatency — Специальные инструменты для версии ядра Linux для версии 4.18.0-17

Подробная информация о пакете:

Специальные инструменты для версии ядра Linux для версии 4.18.0-17

  • Зависимости:

  • linux-hwe-tools-4.18.0-17