Установка:

Для установки policyrcd-script-zg2 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install policyrcd-script-zg2
policyrcd-script-zg2 — совместимый с политикой интерфейс из invoke-rc.d в локальные файлы конфигурации

Подробная информация о пакете:

Совместимый с политикой интерфейс из invoke-rc.d в локальные файлы конфигурации

  • Зависимости:

  • Нет зависимостей.