Установка:

Для установки libapache2-mod-netcgi-apache в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libapache2-mod-netcgi-apache
libapache2-mod-netcgi-apache — Интернет-библиотеки приложений уровня OCaml - соединитель netcgi2 Apache2

Подробная информация о пакете:

Интернет-библиотеки приложений уровня OCaml - соединитель netcgi2 Apache2

  • Зависимости:

  • apache2-bin

    HTTP-сервер Apache (модули и другие двоичные файлы)

  • libc6

    Библиотека GNU C: общие библиотеки

  • libocamlnet-ocaml-dev

    OCaml интернет-библиотеки приложений - основные библиотеки разработки

  • apache2-api-20120211