Установка:

Для установки xfce4-equake-plugin в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install xfce4-equake-plugin
xfce4-equake-plugin — Плагин панели Xfce, который контролирует землетрясения

Подробная информация о пакете:

Плагин панели Xfce, который контролирует землетрясения

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgdk-pixbuf2.0-0

    Библиотека GDK Pixbuf

  • libglib2.0-0

    Библиотека GLib подпрограмм C

  • libgtk2.0-0

    Библиотека графического интерфейса пользователя GTK+

  • xfce4-panel

    Панель для среды рабочего стола Xfce4

  • libcairo2

  • libcurl3-gnutls