Установка:

Для установки xmms2-client-medialib-updater в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install xmms2-client-medialib-updater
xmms2-client-medialib-updater — XMMS2 - клиент medialib-updater

Подробная информация о пакете:

XMMS2 - клиент medialib-updater

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libglib2.0-0

    Библиотека GLib подпрограмм C

  • libxmmsclient-glib1

    XMMS2 - клиентская библиотека glib

  • libxmmsclient6

    XMMS2 - клиентская библиотека

  • xmms2-core

    XMMS2 - основной пакет