Установка:

Для установки xmms2-plugin-cue в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install xmms2-plugin-cue
xmms2-plugin-cue — XMMS2 - плагин для плейлистов CUE

Подробная информация о пакете:

XMMS2 - плагин для плейлистов CUE

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libglib2.0-0

    Библиотека GLib подпрограмм C

  • xmms2-core

    XMMS2 - основной пакет