Установка:

Для установки xmms2-plugin-vocoder в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install xmms2-plugin-vocoder
xmms2-plugin-vocoder — XMMS2 - плагин вокодера

Подробная информация о пакете:

XMMS2 - плагин вокодера

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libfftw3-single3

    Библиотека для вычисления быстрых преобразований Фурье - Одиночная точность

  • libglib2.0-0

    Библиотека GLib подпрограмм C

  • libsamplerate0

    Библиотека преобразования частоты дискретизации

  • xmms2-core

    XMMS2 - основной пакет