Установка:

Для установки libglobus-gssapi-error-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libglobus-gssapi-error-dev
libglobus-gssapi-error-dev — Globus Toolkit - Файлы разработки библиотеки ошибок GSSAPI

Подробная информация о пакете:

Globus Toolkit - Файлы разработки библиотеки ошибок GSSAPI