Установка:

Для установки libgmp3-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgmp3-dev
libgmp3-dev — Инструменты разработчиков многоарифметической библиотеки

Подробная информация о пакете:

Инструменты разработчиков многоарифметической библиотеки

  • Зависимости:

  • libgmp-dev

    Инструменты разработчиков многоарифметической библиотеки