Установка:

Для установки lua-systemd-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install lua-systemd-dev
lua-systemd-dev — Файлы разработки для библиотеки lua-systemd

Подробная информация о пакете:

Файлы разработки для библиотеки lua-systemd

  • Зависимости:

  • lua-systemd

    Связывание Systemd для Lua