Установка:

Для установки libcolorcorrect5 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libcolorcorrect5
libcolorcorrect5 — Плазменное рабочее пространство для библиотеки KF5

Подробная информация о пакете:

Плазменное рабочее пространство для библиотеки KF5

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libkf5i18n5

    Усовершенствованная интернационализация.

  • libkf5plasma5

    Компоненты Runtime Plasma

  • libkf5windowsystem5

    Удобный доступ к определенным свойствам и функциям оконного менеджера

  • libqt5core5a

    Модуль ядра Qt 5

  • libqt5dbus5

    Модуль D-Bus Qt 5

  • libstdc++6

    Стандартная библиотека GNU GNU v3