Установка:

Для установки libcolord-gtk1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcolord-gtk1
libcolord-gtk1 — GTK+ удобная библиотека для взаимодействия с colord

Подробная информация о пакете:

GTK+ удобная библиотека для взаимодействия с colord

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libcolord2

    Системное обслуживание для управления цветовыми профилями устройства - время выполнения

  • libglib2.0-0

    Библиотека GLib подпрограмм C

  • libgtk-3-0

    Библиотека графического интерфейса пользователя GTK+

  • libcairo2