Установка:

Для установки libcolumbus1-common в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libcolumbus1-common
libcolumbus1-common — совместимый с ошибкой двигатель - общие файлы

Подробная информация о пакете:

Совместимый с ошибкой двигатель - общие файлы

  • Зависимости:

  • Нет зависимостей.