Установка:

Для установки libcolumbus1v5 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libcolumbus1v5
libcolumbus1v5 — совместимый с ошибкой механизм - общая библиотека

Подробная информация о пакете:

Совместимый с ошибкой механизм - общая библиотека

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libcolumbus1-common

    Совместимый с ошибкой двигатель - общие файлы

  • libgcc1

    Библиотека поддержки GCC

  • libicu60

    Международные компоненты для Unicode

  • libstdc++6

    Стандартная библиотека GNU GNU v3