Установка:

Для установки libcom-err2 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libcom-err2
libcom-err2 — общая библиотека описания ошибок

Подробная информация о пакете:

Общая библиотека описания ошибок

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки