Установка:

Для установки libcomerr2 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcomerr2
libcomerr2 — общая библиотека описания ошибок

Подробная информация о пакете:

Общая библиотека описания ошибок

  • Зависимости:

  • libcom-err2

    Общая библиотека описания ошибок