Установка:

Для установки libestools2.5 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libestools2.5
libestools2.5 — Эдинбургская библиотека речевых инструментов

Подробная информация о пакете:

Эдинбургская библиотека речевых инструментов

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libpulse0

    Клиентские библиотеки PulseAudio

  • libstdc++6

    Стандартная библиотека GNU GNU v3

  • libtinfo5

    Общая библиотека terminfo низкого уровня для обработки терминала

  • libasound2