Установка:

Для установки libgpg-error0 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgpg-error0
libgpg-error0 — библиотека для общих значений ошибок и сообщений в компонентах GnuPG

Подробная информация о пакете:

Библиотека для общих значений ошибок и сообщений в компонентах GnuPG

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки