Установка:

Для установки libgpgme++2v5 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgpgme++2v5
libgpgme++2v5 — Библиотека оберток C++ для GPGME

Подробная информация о пакете:

Библиотека оберток C++ для GPGME

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libgpgme11

    GPGME - GnuPG Made Easy (библиотека)

  • libstdc++6

    Стандартная библиотека GNU GNU v3