Установка:

Для установки libqtbamf1 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libqtbamf1
libqtbamf1 — Qt-привязка и QML-плагин для bamf-shared-библиотеки

Подробная информация о пакете:

Qt-привязка и QML-плагин для bamf-shared-библиотеки

  • Зависимости:

  • bamfdaemon

    Библиотека сопоставления окон - демон

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libqt4-dbus

    Модуль D-Bus Qt 4

  • libqt4-declarative

    Qt 4 Декларативный модуль

  • libqtcore4

    Модуль Qt 4

  • libstdc++6

    Стандартная библиотека GNU GNU v3