Установка:

Для установки libyami1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libyami1
libyami1 — высокоуровневая абстракция для API Video Acceleration (VA) (общая библиотека)

Подробная информация о пакете:

Высокоуровневая абстракция для API Video Acceleration (VA) (общая библиотека)

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libstdc++6

    Стандартная библиотека GNU GNU v3

  • libva-drm2

    Video Acceleration (VA) API для Linux - время выполнения DRM

  • libva-x11-2

    Video Acceleration (VA) API для Linux - время выполнения X11

  • libva2

    API видео ускорения (VA) для Linux - время выполнения

  • libx11-6

    X11 клиентская библиотека