Установка:

Для установки libyaml-0-2 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libyaml-0-2
libyaml-0-2 — Быстрая библиотека анализатора YAML 1.1 и библиотеки эмиттеров

Подробная информация о пакете:

Быстрая библиотека анализатора YAML 1.1 и библиотеки эмиттеров

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки