Установка:

Для установки libghc-wizards-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libghc-wizards-dev
libghc-wizards-dev — библиотека для вопросительных программ

Подробная информация о пакете:

Библиотека для вопросительных программ

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgmp10

    Многоточечная арифметическая библиотека

  • libtinfo5

    Общая библиотека terminfo низкого уровня для обработки терминала

  • libghc-base-dev-4.9.1.0-234a1

  • libghc-base-dev-4.9.1.0-4081d

  • libghc-base-dev-4.9.1.0-5a696

  • libghc-base-dev-4.9.1.0-748dd

  • libghc-base-dev-4.9.1.0-d28d6

  • libghc-base-dev-4.9.1.0-e9923

  • libghc-containers-dev-0.5.7.1-4dfb6

  • libghc-containers-dev-0.5.7.1-665fe

  • libghc-containers-dev-0.5.7.1-b987c

  • libghc-containers-dev-0.5.7.1-cd211

  • libghc-containers-dev-0.5.7.1-ed950

  • libghc-control-monad-free-dev-0.6.1-6dcd1

  • libghc-control-monad-free-dev-0.6.1-aae6f

  • libghc-control-monad-free-dev-0.6.1-f1f55

  • libghc-haskeline-dev-0.7.3.0-434ca

  • libghc-haskeline-dev-0.7.3.0-5507e

  • libghc-haskeline-dev-0.7.3.0-8fa0a

  • libghc-haskeline-dev-0.7.3.0-9e461

  • libghc-haskeline-dev-0.7.3.0-e7d7d

  • libghc-haskeline-dev-0.7.3.0-efce2

  • libghc-mtl-dev-2.2.1-1a6c5

  • libghc-mtl-dev-2.2.1-7ac9d

  • libghc-mtl-dev-2.2.1-93d32

  • libghc-transformers-dev-0.5.2.0-1d020

  • libghc-transformers-dev-0.5.2.0-8eb7a

  • libghc-transformers-dev-0.5.2.0-e204f