Установка:

Для установки ben в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install ben
ben — инструментарий для поддерживающих Debian

Подробная информация о пакете:

Инструментарий для поддерживающих Debian

  • Зависимости:

  • bzip2

    Высококачественный блок-сортировочный файл-компрессор - утилиты

  • curl

    Инструмент командной строки для передачи данных с синтаксисом URL

  • libc6

    Библиотека GNU C: общие библиотеки

  • libjs-jquery

    Библиотека JavaScript для динамических веб-приложений

  • libpcre3

    Старая Perl 5 совместимая библиотека регулярных выражений - файлы времени выполнения

  • libpq5

    Клиентская библиотека PostgreSQL C

  • libben-ocaml-1u8x2

  • libben-ocaml-icvk1

  • libben-ocaml-l4gi7

  • libben-ocaml-o73b3

  • libben-ocaml-uv860

  • libben-ocaml-wlk15

  • libtyxml-ocaml-9usm7

  • libtyxml-ocaml-eihk6

  • libtyxml-ocaml-m02r5

  • ocaml-base-nox-4.05.0