Установка:

Для установки libatd-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libatd-ocaml-dev
libatd-ocaml-dev — синтаксис для межъязыковых типов данных в OCaml - файлы разработки

Подробная информация о пакете:

Синтаксис для межъязыковых типов данных в OCaml - файлы разработки

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libatd-ocaml-6n7y5

  • libatd-ocaml-pzjm9

  • libatd-ocaml-xmj38

  • libeasy-format-ocaml-dev-ol4e7

  • libeasy-format-ocaml-dev-u4qb1

  • libeasy-format-ocaml-dev-vju67

  • ocaml-nox-4.05.0