Установка:

Для установки libatd-ocaml в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libatd-ocaml
libatd-ocaml — синтаксис для межъязыковых типов данных в OCaml - плагины

Подробная информация о пакете:

Синтаксис для межъязыковых типов данных в OCaml - плагины

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libeasy-format-ocaml-ol4e7

  • libeasy-format-ocaml-u4qb1

  • libeasy-format-ocaml-vju67

  • ocaml-base-nox-4.05.0