Установка:

Для установки libpycaml-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libpycaml-ocaml-dev
libpycaml-ocaml-dev — Привязки OCaml для встраивания интерпретатора Python (файлы разработки)

Подробная информация о пакете:

Привязки OCaml для встраивания интерпретатора Python (файлы разработки)

  • Зависимости:

  • python-dev

    Заголовочные файлы и статическую библиотеку для Python (по умолчанию)

  • libpycaml-ocaml-uf206

  • ocaml-nox-4.05.0