Установка:

Для установки libpycaml-ocaml в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libpycaml-ocaml
libpycaml-ocaml — Связывание OCaml для встраивания интерпретатора Python (время выполнения)

Подробная информация о пакете:

Связывание OCaml для встраивания интерпретатора Python (время выполнения)

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libpython2.7

    Общая библиотека времени исполнения Python (версия 2.7)

  • ocaml-base-nox-4.05.0