Установка:

Для установки libcgi-application-plugin-messagestack-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcgi-application-plugin-messagestack-perl
libcgi-application-plugin-messagestack-perl — плагин для передачи сообщений для CGI :: Application

Подробная информация о пакете:

Плагин для передачи сообщений для CGI :: Application

  • Зависимости:

  • perl

    Практический язык извлечения и отчета Ларри Уолла