Установка:

Для установки libdevel-globaldestruction-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libdevel-globaldestruction-perl
libdevel-globaldestruction-perl — модуль, чтобы выставить флаг, который отмечает глобальное уничтожение

Подробная информация о пакете:

Модуль, чтобы выставить флаг, который отмечает глобальное уничтожение

  • Зависимости:

  • libsub-exporter-progressive-perl

    Модуль для использования Sub :: Exporter только при необходимости

  • perl

    Практический язык извлечения и отчета Ларри Уолла