Установка:

Для установки postfix-pcre в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install postfix-pcre
postfix-pcre — Поддержка карт PCRE для Postfix

Подробная информация о пакете:

Поддержка карт PCRE для Postfix

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libpcre3

    Старая Perl 5 совместимая библиотека регулярных выражений - файлы времени выполнения

  • postfix

    Высокопроизводительный агент доставки почты