Установка:

Для установки python-qcli в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install python-qcli
Dzen
python-qcli — отдельный модуль pyqi, необходимый для пакета QIIME

Подробная информация о пакете:

Отдельный модуль pyqi, необходимый для пакета QIIME

  • Зависимости:

  • python

    Интерактивный высокоуровневый объектно-ориентированный язык (ветка 2.x)