Установка:

Для установки ruby-ya2yaml в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install ruby-ya2yaml
ruby-ya2yaml — UTF8 безопасный самосвал YAML

Подробная информация о пакете:

UTF8 безопасный самосвал YAML

  • Зависимости:

  • ruby

    Интерпретатор объектно-ориентированного языка сценариев Ruby (версия по умолчанию)