Установка:

Для установки linux-cloud-tools-lowlatency-hwe-18.04-edge в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install linux-cloud-tools-lowlatency-hwe-18.04-edge
linux-cloud-tools-lowlatency-hwe-18.04-edge — облачные инструменты ядра Linux с низким уровнем затрат

Подробная информация о пакете:

Облачные инструменты ядра Linux с низким уровнем затрат

  • Зависимости:

  • linux-cloud-tools-5.0.0-23-lowlatency

    Облачные инструменты для конкретной версии ядра Linux для версии 5.0.0-23