Установка:

Для установки linux-cloud-tools-lowlatency-hwe-18.04 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install linux-cloud-tools-lowlatency-hwe-18.04
linux-cloud-tools-lowlatency-hwe-18.04 — облачные инструменты ядра Linux с низким уровнем затрат

Подробная информация о пакете:

Облачные инструменты ядра Linux с низким уровнем затрат

  • Зависимости:

  • linux-cloud-tools-5.0.0-31-lowlatency

    Облачные инструменты для конкретной версии ядра Linux для версии 5.0.0-31