Установка:

Для установки vdr-plugin-dvbsddevice в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install vdr-plugin-dvbsddevice
vdr-plugin-dvbsddevice — Плагин, который добавляет поддержку полнофункциональных SD-DVB-карт в VDR

Подробная информация о пакете:

Плагин, который добавляет поддержку полнофункциональных SD-DVB-карт в VDR

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libstdc++6

    Стандартная библиотека GNU GNU v3

  • vdr-abi-2.3.8-debian