Установка:

Для установки vdr-plugin-epgsync в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install vdr-plugin-epgsync
vdr-plugin-epgsync — Плагин VDR для синхронизации EPG между системами VDR

Подробная информация о пакете:

Плагин VDR для синхронизации EPG между системами VDR

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libstdc++6

    Стандартная библиотека GNU GNU v3

  • vdr-plugin-svdrpservice

    Плагин VDR, который предоставляет службу SVDRP для других плагинов

  • vdr-abi-2.3.8-debian