Установка:

Для установки libxfce4ui-utils в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libxfce4ui-utils
libxfce4ui-utils — Полезные файлы для libxfce4ui

Подробная информация о пакете:

Полезные файлы для libxfce4ui

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libglib2.0-0

    Библиотека GLib подпрограмм C

  • libgtk-3-0

    Библиотека графического интерфейса пользователя GTK+

  • libxfce4ui-2-0

    Библиотека виджетов для версии Xfce - Gtk + 3

  • libxfce4util7

    Библиотека служебных функций для Xfce4