Установка:

Для установки libart2.0-cil в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libart2.0-cil
libart2.0-cil — Связывание CLI для libart 2.3

Подробная информация о пакете:

Связывание CLI для libart 2.3

  • Зависимости:

  • cli-common

    Общие файлы между всеми пакетами CLI

  • libart-2.0-2

    Библиотека функций для 2D-графики - файлы времени выполнения

  • libglib2.0-cil

    Связывание CLI для библиотеки утилиты GLib 2.12

  • libmono-corlib4.5-cil

    Монообменная библиотека (для CLI 4.5)