Установка:

Для установки libappindicator0.1-cil в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libappindicator0.1-cil

Подробная информация о пакете:

Связывание CLI для libappindicator

Зависимости:

  • cli-common

    общие файлы между всеми пакетами CLI

  • libappindicator1

  • libglib2.0-cil

  • libgtk2.0-cil

    Связывание CLI для инструментария GTK + 2.12

  • libmono-corlib4.5-cil

    Монообменная библиотека (для CLI 4.5)