Установка:

Для установки libayatana-appindicator0.1-cil в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libayatana-appindicator0.1-cil

Подробная информация о пакете:

Связывание CLI для libayatana-appindicator

Список зависимостей:

  • cli-common

    общие файлы между всеми пакетами CLI

  • libayatana-appindicator1

  • libglib2.0-cil

  • libgtk2.0-cil

  • libmono-corlib4.5-cil

    Монообменная библиотека (для CLI 4.5)