Установка:

Для установки mumble-server в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install mumble-server
mumble-server — Зашифрованный VoIP-сервер с низкой задержкой

Подробная информация о пакете:

Зашифрованный VoIP-сервер с низкой задержкой

  • Зависимости:

  • adduser

    Добавлять и удалять пользователей и группы

  • debconf

    Система управления конфигурацией Debian

  • libavahi-compat-libdnssd1

    Библиотека совместимости Avahi Apple Bonjour

  • libc6

    Библиотека GNU C: общие библиотеки

  • libcap2

    Возможности POSIX 1003.1e (библиотека)

  • libgcc1

    Библиотека поддержки GCC

  • libprotobuf10

    Протокольные буферы C++ library

  • libqt4-dbus

    Модуль D-Bus Qt 4

  • libqt4-network

    Сетевой модуль Qt 4

  • libqt4-sql

    Модуль Qt 4 SQL

  • libqt4-sql-sqlite

    Драйвер базы данных Qt 4 SQLite 3

  • libqt4-xml

    Qt 4 XML-модуль

  • libqtcore4

    Модуль Qt 4

  • libssl1.1

    Инструментарий Secure Sockets Layer - общие библиотеки

  • libstdc++6

    Стандартная библиотека GNU GNU v3

  • libzeroc-ice3.7

    Библиотеки времени выполнения C++ для платформы Ice

  • lsb-base

    Функциональность базового сценария Linux Standard Base

  • debconf-2.0